addScriptError method definition incorrect in wiki

The op class method “addScriptError” is spelled “addScriptErrors” in the wiki, but it is “addScriptError” that actually works.

P

1 Like

Good catch. Thanks for that. Fixed.